Jump to content


Photo

Custom Tags - Filtering in Proj Explorer - V8.01


  • Please log in to reply
1 reply to this topic

#1 carolbaldwin

carolbaldwin
  • Members
  • 1 posts

Posted 20 February 2012 - 12:48 PM

Please help, as guess I've done something wrong !!!
Up until last week, had UK v.8.0 and all was happy.
Now, upgrade to v.8.0.1 and not so ...
... problem is with my 'custom' tags (eg Census1911) - they don't seem to be recognised in Proj Explorer filters - eg Census1911 - # tags - >0 is coming back as none, yet I have loads enterred !

Please advise, worked fine until last week - only thing since was 8.01 upgrade.
Thanks
Carol.

#2 doffutt

doffutt
  • Senior Members
  • 102 posts
  • Gender:Male
  • Location:Plattsmouth, NE
  • Interests:Genealogy
    Shooting/Reloading
    Camping

Posted 23 February 2012 - 05:41 PM

Carol,

Have you tried re-indexing, optimizing and running VFI?

I'm running 8.01, but the US Version so I can't specifically say that what you are using works, but the US Version is able to see the Custom Flags that I added when trying to filter the Project Explorer

Dave O.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users