Jump to content
Sign in to follow this  

Custom Tags - Filtering in Proj Explorer - V8.01

Recommended Posts

Please help, as guess I've done something wrong !!!

Up until last week, had UK v.8.0 and all was happy.

Now, upgrade to v.8.0.1 and not so ...

... problem is with my 'custom' tags (eg Census1911) - they don't seem to be recognised in Proj Explorer filters - eg Census1911 - # tags - >0 is coming back as none, yet I have loads enterred !


Please advise, worked fine until last week - only thing since was 8.01 upgrade.



Share this post

Link to post
Share on other sites



Have you tried re-indexing, optimizing and running VFI?


I'm running 8.01, but the US Version so I can't specifically say that what you are using works, but the US Version is able to see the Custom Flags that I added when trying to filter the Project Explorer


Dave O.

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this