Jump to content


Photo

Name sources in Journal Reports

name sources journal reports

  • Please log in to reply
No replies to this topic

#1 Judy M.

Judy M.
  • Senior Members
  • 110 posts
  • Gender:Female
  • Location:Albany, NY

Posted 27 February 2017 - 09:30 AM

I must have changed a setting, because I am now getting name sources in my Journal Reports, and I don't want them! In Options|Sources, I do not have "include name sources checked." Is there another setting I may have accidentally changed?

 

NEVER MIND! I have Relationship Sources checked, and that was the issue!


Edited by Judy M., 27 February 2017 - 10:12 AM.

Judy Madnick
Albany, NY





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users